WordPress WP Limit Posts Automatically 0.7 CSRF / XSS

WordPress WP Limit Posts Automatically 0.7 CSRF / XSS

# Title: CSRF / Stored XSS Vulnerability in WP Limit Posts Automatically Wordpress Plugin # Author: Manideep K # cve-id: CVE-2014-9401 # Plugin Homepage: https://wordpress.org/plugins/wp-limit-posts-automatically/ # Version Affected: 0.7 (probably lo...

Close